<!DOCTYPE html>
<html lang="en">
<head>
<title>Column: Jon K. Rust: Southeast Missourian joins Google in test to elevate civility (11/14/18) | Southeast Missourian newspaper, Cape Girardeau, MO</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="799085026788661"><meta property="fb:pages" content="78940852275,625725634181433,891915327547953,1508562875908832">
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="http://www.semissourian.com/images/nameplate-sharing-square.jpg" />
<meta name="twitter:site" content="@semissourian" />
<meta name="twitter:title" content="Southeast Missourian joins Google in test to elevate civility" />
<meta name="twitter:description" content="The Southeast Missourian will be participating in a pilot program with Jigsaw, a division of Google&#039;s parent corporation, to test whether technology can help elevate online community discussion. Your..." />
<meta name="twitter:url" content="http://www.semissourian.com/story/2566280.html" />
<meta property="og:title" content="Southeast Missourian joins Google in test to elevate civility" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The Southeast Missourian will be participating in a pilot program with Jigsaw, a division of Google&#039;s parent corporation, to test whether technology can help elevate online community discussion. Your participation and perspective will be vital. Together, we have an opportunity to shape future online commentary not only locally but across the country (and world)..." />
<meta property="og:url" content="http://www.semissourian.com/story/2566280.html" />
<meta property="og:site_name" content="seMissourian.com" />
<meta property="article:published_time" content="2018-11-14T00:00-0600" />
<meta property="article:modified_time" content="2018-11-13T14:56-0600" />
<meta property="og:image" content="http://www.semissourian.com/images/nameplate-sharing.jpg" />
<link rel="canonical" href="https://www.semissourian.com/story/2566280.html">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.semissourian.com/story/2566280.html"
    },
    "headline": "Southeast Missourian joins Google in test to elevate civility",
    "datePublished": "2018-11-14T00:00-0600",
    "dateModified": "2018-11-13T14:56-0600"
}
</script>

<link rel="StyleSheet" href="/includes/v20180910/local/always/always.css" type="text/css">
<script src="/includes/global/external/jquery/jquery-1.12.4.min.js"></script>
<script src="/includes/v20170614/local/always/always.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/rustcommunications-network/loader.js');
</script>
<script>
 // Load GPT
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function(){
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
   })();
</script>
<script>
googletag.cmd.push(function() {
   googletag.pubads().setTargeting("reg","N").setTargeting("sub","N").setTargeting("sga","Y").setTargeting("pw","N");
});
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4243601-47', 'auto');
  var custom = {};
  custom.dimension1 = 'Opinion - Column'; custom.dimension3 = 'N'; 
  ga('send', 'pageview', custom);
  setTimeout("ga('send', 'event', 'Time', '30 sec')", 30000);
</script>

</head>

<body class="layout-one-column no-widgets module-story story-layout-default user-mode">

<div id="canvas">



<div class="popup leftrailmenu" data-pop-mode="leftrail" id="popupmenu" style="display:none;">
<div class="popupmenu_close menucloser">Close</div>
<div class="wrapper">
<nav id="popupmenuwrapper">
<ul><li><a href="/">Home</a></li>
<li><a href="/news">News</a></li>
<li><a href="http://www.semoball.com/">Sports</a></li>
<li><a href="/business">Business</a></li>
<li><a href="/features">Community</a></li>
<li><a href="/records/obituaries">Obituaries</a></li>
<li><a href="/records">Records</a></li>
<li class="active"><a href="/opinion">Opinion</a></li>
<li><a href="http://www.semoevents.com/">Events</a></li>
<li><a href="/submitted">Your Stories</a></li>
<li><a href="/multimedia">Photos & Video</a></li>
<li><a href="/blogs">Blogs</a></li>
<li><a href="/today">Today's Headlines</a></li>
<li><a href="/weather">Weather</a></li>
<li><a href="http://www.semohousehunter.com/">Homes</a></li>
<li><a href="http://semo.jobs/">semo.jobs</a></li>
<li><a href="http://local.semissourian.com/">SemoSearch</a></li>
<li><a href="/classifieds">Classifieds</a></li>
</ul>

</nav>
<nav id="popupmenushortcuts">
<ul><li><a href="/contactus">Contact Us</a></li>
<li><a href="/customercare">Customer Service</a></li>
<li><a href="/reader/newspaper">E-Edition / Online Reader</a></li>
<li><a href="http://weeklyads.semissourian.com/">Weekly Circulars</a></li>
<li><a href="/newsletters">Email Newsletter Signup</a></li>
<li><a href="/birthdayclub">Birthday Club</a></li>
<li><a href="/textalerts">Text Alerts</a></li>
<li><a href="http://www.rustmedia.com">rustmedia</a></li>
<li><a href="http://www.rustcommunications.com/">Rust Communications</a></li>
<li><a href="/help/partners">Media Partners</a></li>
<li><a href="/siteindex">Site Index</a></li>
</ul>

</nav>
</div>
</div><!--/popupmenu-->

<div class="popup leftrailmenu" data-pop-mode="leftrail" id="searchmenu" style="display:none;">
<div class="searchmenu_close menucloser">Close</div>
<div class="wrapper">

<form action="/scripts/search/primary.php" id="searchform" method="get">
<div id="searchbox">
<input type="text" style="width:90%;" placeholder="Keywords" maxlength="50" value="" name="query">
<input type="hidden" name="source" value="quick">
<input type="submit" value="Search">
</div>
<div id="searchoptions">
<label><input type="radio" name="s" value="stories" checked="checked">Stories</label>
<label><input type="radio" name="s" value="blogs">Blogs</label>
<label><input type="radio" name="s" value="comments">Comments</label>
<label><input type="radio" name="s" value="photos">Photos</label>
<label><input type="radio" name="s" value="events">Events</label>
<label><input type="radio" name="s" value="classifieds">Classifieds</label>
<label><input type="radio" name="s" value="ownlocal">SemoSearch</label>
<label><input type="radio" name="s" value="realestate">Real Estate</label>
<label><input type="radio" name="s" value="jobs">Jobs</label>
<label><input type="radio" name="s" value="cse">Everything</label>
<label><input type="radio" name="s" value="newsarchive">Archive since 1918</label>

</div>
</form>

</div>
</div><!--/searchmenu-->

<div class="popup leftrailmenu" data-pop-mode="leftrail" id="submitmenu" style="display:none;">
<div class="submitmenu_close menucloser">Close</div>
<div class="wrapper">
<b>Submit:</b>
<ul>
<li><a href="/submitstory">Story or photos</a></li>
<li><a href="/submitletter">Letter to the Editor</a></li>
<li><a href="/submitpaidletter">Paid Election Letter</a></li>
<li><a href="/submitspeakout">Speak Out comment</a></li>
<li><a href="/submitevent">Event</a></li>
<li><a href="/submitwedding">Wedding</a></li>
<li><a href="/submitengagement">Engagement</a></li>
<li><a href="/submitanniversary">Anniversary</a></li>
<li><a href="/submitbirth">Birth</a></li>
<li><a href="/scripts/classifieds/post.php">Classified ad</a></li>
</ul>

</div>
</div><!--/submitmenu-->


<div id="stickyheader" style="display:none;">
<div class="menulauncher">
<div class="popupmenu_open"><img src="http://www.semissourian.com/images/icons/menu-white.png" alt="*">Menu</div>
<div class="searchmenu_open">Search</div>
<div class="submitmenu_open">Submit</div>
</div>

<div class="nameplate"><a href="/"><img src="http://www.semissourian.com/images/nameplate-wide.png" alt="*"></a></div>

</div><!--/stickyheader-->

<header id="Top">

<div class="firstline">
<div class="menulauncher">
<div class="popupmenu_open"><img src="http://www.semissourian.com/images/icons/menu-white.png" alt="*">Menu</div>
<div class="searchmenu_open">Search</div>
<div class="submitmenu_open">Submit</div>
<noscript><a href="/siteindex">Index</a></noscript>
</div>

<div class="userline"><ul><li><a href="/scripts/user/login.php" rel="nofollow">Login</a></li><li><a href="/scripts/user/register.php" rel="nofollow">Register</a></li><li><a href="/scripts/subscribe/index.php" rel="nofollow">Subscribe</a></li></ul></div>
</div><!--/firstline-->

<div class="masthead">

<div class="nameplate">
<a href="/"><img src="http://www.semissourian.com/images/nameplate-grey.png" style="width:100%;max-width:600px;" alt="Southeast Missourian"></a>
</div>

<div class="extramenu">
<ul><li><a href="/">Home</a></li>
<li><a href="/news">News</a></li>
<li><a href="http://www.semoball.com/">Sports</a></li>
<li><a href="http://www.semoevents.com/">Events</a></li>
<li><a href="/features">Community</a></li>
<li><a href="/records">Records</a></li>
<li><a href="/records/obituaries">Obituaries</a></li>
<li class="active"><a href="/opinion">Opinion</a></li>
<li><a href="/classifieds">Classifieds</a></li>
<li><a href="http://local.semissourian.com">SemoSearch</a></li>
<li><a href="http://semo.jobs/">semo.jobs</a></li>
</ul>

</div>

</div><!--/masthead-->

</header>
<center><div id="dfp_unit_SEM_Leaderboard_Opinion" class="dfp-unit dfp-unit-leaderboard" data-unit="SEM_Leaderboard_Opinion" data-adclass="leaderboard"></div></center>




<main><div class="wrapper">
<section class="zone2">





<div class="content">



<div class="storycanvas">
<div class="toolbar">
<ul>
<li><a href="javascript:window.print();">Print</a></li>
<li><a href="http://www.semissourian.com/scripts/form/sendlink.php?g=S2566280">Email link</a></li>
<li><a href="http://www.semissourian.com/forms/storyideas">Send news tip</a></li>
<li><a href="http://www.semissourian.com/scripts/form/factcheck.php?g=S2566280">Report error</a></li>
<li><a href="#Respond">Post comment</a></li>


<li>
<a href="/newsletters"><img src="/images/icons/newsletter.png" width="16" height="16" title="Signup for email newsletters" alt="Signup for email newsletters" class="sharer"></a>
<a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.semissourian.com%2Fstory%2F2566280.html&amp;t=Southeast+Missourian+joins+Google+in+test+to+elevate+civility" target="_blank"><img src="/images/icons/social16/facebook.gif" width="16" height="16" title="Facebook" alt="Share on Facebook" class="sharer"></a>
<a href="http://twitter.com/home?status=Southeast+Missourian+joins+Google+in+test+to+elevate+civility%20http%3A%2F%2Fwww.semissourian.com%2Fstory%2F2566280.html" target="_blank"><img src="/images/icons/social16/twitter.gif" width="16" height="16" title="Twitter" alt="Share on Twitter" class="sharer"></a>
<a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.semissourian.com%2Fstory%2F2566280.html&amp;description=Southeast+Missourian+joins+Google+in+test+to+elevate+civility" target="_blank"><img src="/images/icons/social16/pinterest.gif" width="16" height="16" title="Pinterest" alt="Share on Pinterest" class="sharer"></a>
</li>
</ul>
</div>
<div class="columnistheader clearfix">
<a href="/columns/jrust"><img src="http://www.semissourian.com/photos/25/21/26/2521261-U.jpg" align="left" class="columnistmugshot" alt="*"></a>
<h2 class="columnistbyline"><a href="/columns/jrust" class="columnistbyline">Jon K. Rust</a></h2>

<p class="columnistbio">Jon K. Rust is publisher of the Southeast Missourian and co-president of Rust Communications.</p>
</div>

<div class="story" data-storyid="2566280">

<div class="section group">

<div class="col span_8_of_12 first">
<section class="zone2">
<div class="content">

<h1>Southeast Missourian joins Google in test to elevate civility</h1>


<div class="pubdate">Wednesday, November 14, 2018</div>

<div class="text">
<p>The Southeast Missourian will be participating in a pilot program with Jigsaw, a division of Google's parent corporation, to test whether technology can help elevate online community discussion. Your participation and perspective will be vital. Together, we have an opportunity to shape future online commentary not only locally but across the country (and world).</p>
<p>Is this project important? Yes. The recent tragedy in Pittsburgh, where a crazed anti-Semite was revealed to have egged himself on via an extremist social network, underlines the danger of toxic commentary. It also underscores the trend for people to huddle within groups of the like-minded, creating echo chambers, which turn differences of opinion into tribal warfare. Newspaper commentary zones are an anti-thesis to the echo chambers, because they exist for the broader community and not just for specialized interests (or self-selected "friends").</p>
<p>The challenge is to create a robust, inclusive place for the free exchange of ideas, which elevates community discussion without egregiously limiting it. One of our questions in this project is determining whether lowering the obnoxiousness of comments broadens and increases participation. (Confession: 19 months ago we removed anonymous commentary from semissourian.com with the goal of elevating comment quality. The identities of commenters are now verified and comments must be "signed". Fewer people are commenting.)</p>
<p>Is this project complicated? Yes. There are many people who are concerned that big technology companies -- let alone media organizations -- are biased against their perspective. To combat suspicion, we are going to be fully transparent about what we're trying to do. Meanwhile, the Southeast Missourian has to do this all in a way that is sustainable -- which can live beyond a pilot program. For example, some digital sites retain a large staff to review commentary before it is posted. That's not possible for us. It would cost too much. Instead, we are going to rely on Google's technology and you to help us weed out uncivil comments. We appreciate Google providing this technology, as well as a grant to offset programming and personnel expenses during the trial.</p>
<p>As background: Semissourian.com already looks to our community -- you -- to help police comments. If a reader comes across something objectionable, if registered, he or she can alert a review team to inspect the comment for removal. The drawbacks of the current system, however, are many, including: 1) If no one reports the objectionable content, it can sit on our site for hours or longer, infecting the flow of the discussion. 2) The review team does not work 24 hours a day, so, even if something is reported, it might be several hours before it is reviewed. 3) Only those registered for commentary can report content, something that was implemented after more than a few online users abused the alert function by reporting comments they disagreed with, but which were not toxic. 4) Our biggest accountability tool is banning users who flagrantly (via a single incidence) or regularly (via constant pushing of the envelop and thus sapping our attention) violate community standards, which in itself is a blunt instrument.</p>
<p>Here's the plan.</p>
<p>Starting today, we are turning on Jigsaw's technology (called "Perspective API"), which will internally rate comments on a continuum of civility from non-toxic to toxic with "uncertain" in between. Upon completion of a comment, before it's posted live online, the commenter will receive feedback. Comments that fail community guidelines (defined by us through interaction with our user community and not by Jigsaw) will be rejected immediately. Those in a questionable range will be posted for others to see but at the same time be immediately forwarded to an expanded review team. Meanwhile, we very much want users to continue to use the "report comment" button to let us know when they see objectionable content. This will allow us to review how the technology is flagging content. Lessons we learn will be shared with Google.</p>
<p>Finally, if you make a comment that you feel is within community standards or otherwise worthwhile, but which is disallowed, we'd like you to send us a note about that, too. Understanding "false positives" is a key aspect of the test.</p>
<p>Launching in a few weeks, we'll also test the technology on our sports-focused semoball.com site, which still allows anonymous commentary.</p>
<p> Over time, on semissourian.com and semoball.com, we will tweak thresholds to determine how such changes affect participation. Important to us with this whole project is elevating commentary style -- making it more civil -- while not limiting commentary topics or perspectives. The exceptions: Comments under news articles are meant to be germane to the story content so, if notified, we're more likely to remove comments that belong elsewhere even if they're within community standards. More freewheeling discussions are encouraged to take place in the forums. We also reserve the right to shut down and ban users for obscenities and other violations of community standards, including racist comments and charges of racism. Decisions about these exceptions remain the purview of Southeast Missourian staff and not Google's technology.</p>
<p>Let us know your thoughts. Try out the new commentary tools. And send feedback to <a href="mailto:commenting@semissourian.com">commenting@semissourian.com</a>. We're looking to learn along with you.</p>
<p>Jon K. Rust is publisher of the Southeast Missourian.com.</p>
</div><!--/text-->

</div><!--/content-->


<div class="toolbar-bottom"><div class="toolbar">
<ul>
<li><a href="javascript:window.print();">Print</a></li>
<li><a href="http://www.semissourian.com/scripts/form/sendlink.php?g=S2566280">Email link</a></li>
<li><a href="http://www.semissourian.com/forms/storyideas">Send news tip</a></li>
<li><a href="http://www.semissourian.com/scripts/form/factcheck.php?g=S2566280">Report error</a></li>
<li><a href="#Respond">Post comment</a></li>


<li>
<a href="/newsletters"><img src="/images/icons/newsletter.png" width="16" height="16" title="Signup for email newsletters" alt="Signup for email newsletters" class="sharer"></a>
<a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.semissourian.com%2Fstory%2F2566280.html&amp;t=Southeast+Missourian+joins+Google+in+test+to+elevate+civility" target="_blank"><img src="/images/icons/social16/facebook.gif" width="16" height="16" title="Facebook" alt="Share on Facebook" class="sharer"></a>
<a href="http://twitter.com/home?status=Southeast+Missourian+joins+Google+in+test+to+elevate+civility%20http%3A%2F%2Fwww.semissourian.com%2Fstory%2F2566280.html" target="_blank"><img src="/images/icons/social16/twitter.gif" width="16" height="16" title="Twitter" alt="Share on Twitter" class="sharer"></a>
<a href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.semissourian.com%2Fstory%2F2566280.html&amp;description=Southeast+Missourian+joins+Google+in+test+to+elevate+civility" target="_blank"><img src="/images/icons/social16/pinterest.gif" width="16" height="16" title="Pinterest" alt="Share on Pinterest" class="sharer"></a>
</li>
</ul>
</div></div>

<div class="storywidgets">
<article class="w ww-O w-code wc-default wb-N wa-A" id="w35627"><div class="win wp-A" data-widgetid="35627"><div class="winc" id="winc35627"><script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="267392" ></script></div></div></article>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

</section>
</div>
<div class="col span_4_of_12 second">
<section class="zone3">



<center><div id="dfp_unit_SEM_Rectangle_Opinion" class="dfp-unit dfp-unit-rectangle" data-unit="SEM_Rectangle_Opinion" data-adclass="rectangle"></div></center><center><div id="dfp_unit_SEM_Rectangle2_Other" class="dfp-unit dfp-unit-rectangle" data-unit="SEM_Rectangle2_Other" data-adclass="rectangle"></div></center>









</section>
</div>

</div><!--/section-->
</div><!--/story-->

</div><!--/storycanvas-->
<div class="storywidgets storywidgets-below"><article class="w ww-O wc-default"><div class="win wp-O"><div class="wt"><a href="/columns/jrust">More from this columnist &middot; Jon K. Rust</a></div><div class="winc wf-big ww-A"><ul class="lists-stories lists-stories-bulleted-headline bulleted"><li><a href="http://www.semissourian.com/story/2564600.html" class="l"><span class="headline a">Time for a little humor</span>  <span class="pubdate">(11/7/18)</span></a></li><li><a href="http://www.semissourian.com/story/2564165.html" class="l"><span class="headline a">Interview: Jason Smith, and his views of the president</span>  <span class="pubdate">(11/5/18)</span></a></li><li><a href="http://www.semissourian.com/story/2562951.html" class="l"><span class="headline a">Trump's visit offers us all a chance to show hospitality</span>  <span class="pubdate">(10/31/18)</span></a></li><li><a href="http://www.semissourian.com/story/2561104.html" class="l"><span class="headline a">Hawley, Galloway are best for Missouri</span>  <span class="pubdate">(10/24/18)</span></a></li><li><a href="http://www.semissourian.com/story/2559283.html" class="l"><span class="headline a">Congratulations to a pastor, a coach; RIP Mueller, Peterson</span>  <span class="pubdate">(10/17/18)</span></a></li><li><a href="http://www.semissourian.com/story/2557596.html" class="l"><span class="headline a">My wife, a community and the runners who make a difference</span>  <span class="pubdate">(10/10/18)</span></a></li><li><a href="http://www.semissourian.com/story/2555776.html" class="l"><span class="headline a">Jesus Christ at the River Campus, revisited</span>  <span class="pubdate">(10/3/18)</span></a></li></ul></div></div></article></div>




<div class="section group"><div class="col span_8_of_12 first">

<div class="respond"><div class="wt" id="Respond">Respond to this story</div><p><em>Posting a comment requires free registration:</em></p>
<ul class="bulleted hyperlinks">
<li>If you already have an account, <a href="http://www.semissourian.com/scripts/user/login.php?refer=http://www.semissourian.com/story/2566280.html">follow this link to login</a></li>
<li>Otherwise, <a href="http://www.semissourian.com/scripts/user/register.php?refer=http://www.semissourian.com/story/2566280.html">follow this link to register</a></li>
</ul>


</div>
</div><div class="col span_4_of_12 second"></div></div>


<div style="margin-top:20px;margin-bottom:20px;text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5826862484148534"
     data-ad-slot="6590287616"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<div class="storywidgets storywidgets-below">
<article class="w ww-O w-popular wc-default wb-N wa-A" id="w16795"><div class="win wp-O" data-widgetid="16795"><div class="wt wt-Y">Most read stories</div><div class="winc wf-big" id="winc16795"><ul class="lists-stories lists-stories-bulleted-headline bulleted"><li><a href="http://www.semissourian.com/story/2564485.html" class="l"><span class="headline a">Trump brings conservative star power to Cape Girardeau</span>  <span class="pubdate">(11/6/18)</span><span class="commentscount">1</span></a></li><li><a href="http://www.semissourian.com/story/2565745.html" class="l"><span class="headline a">A second Main roundabout is in the works for Jackson</span>  <span class="pubdate">(11/10/18)</span><span class="commentscount">1</span></a></li><li><a href="http://www.semissourian.com/story/2565112.html" class="l"><span class="headline a">'No, I'm good': Former sheriff accused in lawsuit of not letting up after 'dog pile' beating resulted in unconsciousness; inmate later died</span>  <span class="pubdate">(11/8/18)</span><span class="commentscount">1</span></a></li><li><a href="http://www.semissourian.com/story/2564486.html" class="l"><span class="headline a">Limbaugh introduces Trump in his home town</span>  <span class="pubdate">(11/6/18)</span><span class="commentscount">10</span></a></li><li><a href="http://www.semissourian.com/story/2564728.html" class="l"><span class="headline a">Scott Co. flips red; Oesch, Glueck, Horack, Davis win</span>  <span class="pubdate">(11/7/18)</span><span class="commentscount">1</span></a></li><li><a href="http://www.semissourian.com/story/2564725.html" class="l"><span class="headline a">Gas tax headed for defeat; medical marijuana, minimum wage hike measure passes</span>  <span class="pubdate">(11/7/18)</span><span class="commentscount">3</span></a></li><li><a href="http://www.semissourian.com/story/2566034.html" class="l"><span class="headline a">Fans mourn Billy, the I-55 goat</span>  <span class="pubdate">(11/13/18)</span><span class="commentscount">1</span></a></li><li><a href="http://www.semissourian.com/story/2564358.html" class="l"><span class="headline a">Crowd settles in for Trump rally; Hannity not "special guest" as stated by Trump campaign</span>  <span class="pubdate">(11/5/18)</span><span class="commentscount">3</span></a></li><li><a href="http://www.semissourian.com/story/2564478.html" class="l"><span class="headline a">Trump rally attendees: Why is it important for you to be here?</span>  <span class="pubdate">(11/6/18)</span><span class="commentscount">1</span></a></li><li><a href="http://www.semissourian.com/story/2565371.html" class="l"><span class="headline a">Culture & Entertainment Notebook: Marine makes homemade American flags</span>  <span class="pubdate">(11/9/18)</span></a></li></ul></div></div></article>

<article class="w ww-T w-mixer wc-default wb-N wa-A" id="w16869"><div class="win wp-O" data-widgetid="16869"><div class="wt wt-Y">More to explore</div><div class="winc wf-big" id="winc16869"><ul class="lists-stories-bulleted-headline bulleted"><li><a href="http://www.semissourian.com/story/2566413.html" class="l"><span class="headline a">Cape school officials: Locate aquatic center on school district property</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566315.html" class="l"><span class="headline a">Area braces for first significant snow fall</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566316.html" class="l"><span class="headline a">Third phase of renovation to begin on Ivers Square in spring 2019</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566414.html" class="l"><span class="headline a">First Native American to space walk shares experiences</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566317.html" class="l"><span class="headline a">Show Me Center revs up for Hot Wheels Monster Trucks in February</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566412.html" class="l"><span class="headline a">SNAP candlelight vigil Tuesday night</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566377.html" class="l"><span class="headline a">Artificial flavors a mystery</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566368.html" class="l"><span class="headline a">Stan Lee was ahead of his time</span>  <span class="pubdate">(11/14/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566034.html" class="l"><span class="headline a">Fans mourn Billy, the I-55 goat</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566035.html" class="l"><span class="headline a">Area lawmakers: Gas tax still an option to fund road and bridge projects</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2565843.html" class="l"><span class="headline a">100 years later: Bollinger County Museum honors WW1</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/blogs/weather/entry/72466" class="l"><span class="headline a"><span class="kind">Blog</span>: Winter Storm Watch issued: Old Man Winter is arriving early this year</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566099.html" class="l"><span class="headline a">Creator of a galaxy of Marvel superheroes, Stan Lee dies</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566091.html" class="l"><span class="headline a">Business Notebook: FBI agent: Cyber criminals more savvy, dangerous than even five years ago</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566106.html" class="l"><span class="headline a">New exercise guidelines: Move more, start younger</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566094.html" class="l"><span class="headline a">Hope Children's Home preparing for new phase</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566093.html" class="l"><span class="headline a">Pocket money apps aim to help kids in cashless world</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566092.html" class="l"><span class="headline a">Small businesses band together for Small Business Saturday</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/story/2566090.html" class="l"><span class="headline a">NerdWallet: Big life insurance blunders can cost more than money</span>  <span class="pubdate">(11/13/18)</span></a></li><li><a href="http://www.semissourian.com/blogs/fromthemorgue/entry/72385" class="l"><span class="headline a"><span class="kind">Blog</span>: Pipeline construction leads to union unrest</span>  <span class="pubdate">(11/13/18)</span><span class="commentscount">2</span></a></li><li><a href="http://www.semissourian.com/story/2565744.html" class="l"><span class="headline a">Ag in the region: Dealing with tariffs, feral hogs, poisonous weeds and attacking vultures</span>  <span class="pubdate">(11/10/18)</span></a></li><li><a href="http://www.semissourian.com/story/2565517.html" class="l"><span class="headline a">One of the first urban legends about Cape Girardeau</span>  <span class="pubdate">(11/10/18)</span></a></li><li><a href="http://www.semissourian.com/story/2565525.html" class="l"><span class="headline a">'Living history' on display: Lorimier family legacy, memories return to Missouri</span>  <span class="pubdate">(11/10/18)</span></a></li><li><a href="http://www.semissourian.com/story/2565745.html" class="l"><span class="headline a">A second Main roundabout is in the works for Jackson</span>  <span class="pubdate">(11/10/18)</span></a></li><li><a href="http://www.semissourian.com/story/2565748.html" class="l"><span class="headline a">Cape leaf collection runs through December</span>  <span class="pubdate">(11/10/18)</span></a></li><li><a href="http://www.semissourian.com/story/2565746.html" class="l"><span class="headline a">Cape Skate Park 'perfectly usable,' to be finished by spring</span>  <span class="pubdate">(11/10/18)</span></a></li><li><a href="http://www.semissourian.com/story/2565747.html" class="l"><span class="headline a">Charges deferred in Dexter teacher sex case</span>  <span class="pubdate">(11/10/18)</span></a></li><li><a href="http://www.semissourian.com/blogs/francis/entry/72448" class="l"><span class="headline a"><span class="kind">Blog</span>: 5 Things You Need to Know as a New Nurse</span>  <span class="pubdate">(11/8/18)</span></a></li><li><a href="http://www.semissourian.com/blogs/francis/entry/72437" class="l"><span class="headline a"><span class="kind">Blog</span>: 5 ways to sell your old stuff for the most money</span>  <span class="pubdate">(11/6/18)</span></a></li><li><a href="http://www.semissourian.com/blogs/fromthemorgue/entry/72181" class="l"><span class="headline a"><span class="kind">Blog</span>: The end of the 'war to end all wars'</span>  <span class="pubdate">(11/6/18)</span></a></li></ul></div></div></article>
</div>


</div>
</section>
</div></main>

<footer>
<div class="wrapper">

<ul>
<li>Sections
<ul>
<li><a href="/news">News</a></li>
<li><a href="/sports">Sports</a></li>
<li><a href="/business">Business</a></li>
<li><a href="/events">Events</a></li>
<li><a href="/features">Community</a></li>
<li><a href="/opinion">Opinion</a></li>
<li><a href="/records/obituaries">Obituaries</a></li>
<li><a href="/records">Records</a></li>
<li><a href="/blogs">Blogs</a></li>
</ul></li>
<li>Shopping
<ul>
<li><a href="/classifieds">Classifieds</a></li>
<li><a href="http://www.semohousehunter.com/">Homes</a></li>
<li><a href="http://local.semissourian.com/">SemoSearch</a></li>
<li><a href="http://semo.jobs/">Jobs</a></li>
<li><a href="/weeklyads">Weekly Circulars</a></li>
</ul></li>
<li>seMissourian.com
<ul>
<li><a href="/search/">Search</a></li>
<li><a href="/search/browse">News archives</a></li>
<li><a href="/forums">Forums</a></li>
<li><a href="/submitted">Your Stories</a></li>
<li><a href="/contactus">Contact Us</a></li>
<li><a href="/help/legal">Terms of Service</a></li>
<li><a href="/help/partners">Media Partners</a></li>
</ul></li>
<li>Services
<ul>
<li><a href="/access">Subscribe/register</a></li>
<li><a href="/newsletters">Newsletters</a></li>
<!--<li><a href="/contests">Contests</a></li>-->
<li><a href="/quiz/movietrivia">Movie Trivia</a></li>
<li><a href="/reader/newspaper">E-Edition</a></li>
<li><a href="/textalerts">Text Alerts</a></li>
<li><a href="/help/apps">Mobile app</a></li>
<li><a href="http://www.facebook.com/semissourian">Facebook</a></li>
<li><a href="http://twitter.com/semissourian">Twitter</a></li>
<li><a href="http://www.rustmedia.com/">rustmedia</a></li>
</ul></li>
<li>Submit
<ul>
<li><a href="/submitwedding">Wedding</a></li>
<li><a href="/submitengagement">Engagement</a></li>
<li><a href="/submitanniversary">Anniversary</a></li>
<li><a href="/submitletter">Letter to the Editor</a></li>
<!--<li><a href="/submitpaidletter">Paid Election Letter</a></li>-->
<li><a href="/submitspeakout">Speak Out</a></li>
<li><a href="/submitevent">Event</a></li>
<li><a href="/submitstory">Story / Photo</a></li>
<li><a href="/scripts/classifieds/post.php">Classified ad</a></li>
</ul></li>
<li>Shortcuts
<ul>
<li><a href="/opinion/speakout">Speak Out</a></li>
<li><a href="/today">All headlines</a></li>
<li><a href="/weather">Weather</a></li>
<li><a href="/multimedia">Photo galleries</a></li>
<li><a href="/multimedia/video">Video</a></li>
<li><a href="/siteindex">Site Index</a></li>
</ul></li>
</ul>

<div class="copyright"><a href="/help/legal/">&copy; 2018 Southeast Missourian</a> &middot; <a href="/contactus">Cape Girardeau, Missouri</a></div>
<div class="sitemap"><a href="/siteindex">Site Index</a> &middot; <a href="#Top">Back to top</a></div>

</div>
<div id="dfp_unit_SEM_OutOfPage" class="dfp-unit dfp-unit-outofpage" data-unit="SEM_OutOfPage" data-adclass="outofpage" data-outofpage="yes"></div>
</footer>


</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>